MythTV.nl
23 September 2018, 22:51:31 *
Welcome, Guest. Please login or register.

Login with username, password and session length
News: Klik hier voor een overzicht van de meest recente fourm postings.
Help mee te uit te groeien tot een noemenswaardige Nederlandse MythTV community en anderen ver te helpen met MythTV!

:
 
   Home   Help Search Login Register  
Pages: [1]
  Print  
Author Topic: A/V niet synchroon  (Read 3053 times)
Cheavera
Newbie
*
Posts: 1


« on: 22 February 2008, 10:38:09 »

Hoi mensen,

Wat leuk om mijn vragen omtrend mythtv ook eens in het Nederlands te kunnen stellen!

Ik ben sinds gisteren bezig met een installatie van mythtv op een Fedora 8 computer. Na veel zweten en vragen stellen ben ik nu zo ver dat ik TV kan kijken. Er is helaas 1 probleem, bij het kijken naar tv merk ik dat het geluid voor loopt op de video beelden. Hebben jullie enog idee hoe ik dit probleem kan verhelpen?

Mijn hardware:

Atlon64 X2 4200+
Moederbord met nforce 405 chipset
Nvidia 8500GT grafische kaart
Hauppauge WINTV-PVR-150 MCE

Zoals gezegd op een Fedora 8 schone installatie.
Logged
ArieS
Newbie
*
Posts: 8


« Reply #1 on: 22 February 2008, 19:45:13 »


Hoi,
Dat is volgens mij een instelling. Probeer eens:
- configuratie
- - configuratie
- - - tv
- - - -afspelen
        v - Video gebruiken als tijdsbasis

Zelf heb ik op diezelfde pagina ook nog aanstaan:
v - openGL vertikale synchonosatie voor timing
v - 'realtime priority threads' inschakelen
v -Geluid extra bufferen

Mvg Arie.
Logged
Pages: [1]
  Print  
 
Jump to:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.8 | SMF © 2006-2008, Simple Machines LLC Valid XHTML 1.0! Valid CSS!