MythTV.nl
28 January 2023, 14:02:42 *
Welcome, Guest. Please login or register.

Login with username, password and session length
News: Klik hier voor een overzicht van de meest recente fourm postings.
Help mee te uit te groeien tot een noemenswaardige Nederlandse MythTV community en anderen ver te helpen met MythTV!

:
 
   Home   Help Search Login Register  
Pages: 1 ... 6 7 [8] 9 10
 71 
 on: 23 January 2011, 16:24:46 
Started by stanman246 - Last post by stanman246
Hallo,

Ik heb 2 settop boxjes met 2 kaarten van ziggo in huis. Nu ben ik bezig met een mythtv installatie en kan de media bestanden al wel zien op de machine (<- = backend en frontend). Op het netwerk zelf nog niet, maar ben nog maar net begonnen.

Om Ziggo te kunnen zien hier in huis (op de mythtv box natuurlijk) heb ik een tuner nodig. Heeft iemand in de regio Utrecht dat al voor elkaar gekregen? Welke hardware heb ik hiervoor nodig?

Gegroet!

 72 
 on: 23 January 2011, 16:22:08 
Started by stanman246 - Last post by stanman246
Hallo,

Ik krijg op de een of andere manier maar 2 kanalen te zien als ik voor kanalen scan (doe het met een mythbuntu install, upgrade naar 0.24), maar dan niet in mythtv zelf. Ik kan de kanalen zien als ik tvtime gebruik. Ik weet dus dat er in ieder geval 2 kanalen mogelijk zijn. Hoe kan ik ze in mythtv te zien krijgen?

Groet,


 73 
 on: 30 December 2010, 13:04:14 
Started by FedorComander - Last post by ReinierL
Hi FedorComander,

Thanks for the reply!

Happy new year to you as well!
Cheers

 74 
 on: 29 December 2010, 20:09:31 
Started by FedorComander - Last post by FedorComander
The sources has been updated on google code. Please follow http://code.google.com/p/jxmltvnl/downloads/list for new versions from now on. The code will be mostly maintained by Jasper in nearest future.

Cheers and happy grabbing in the new year!

 75 
 on: 26 December 2010, 09:44:03 
Started by mccass - Last post by mccass
Tot mijn spijt moet ik je melden dat ik totaal geen ervaring heb met de twee debugging tools. Ik heb het geprobeerd maar kom er niet uit.
Sorry

 76 
 on: 25 December 2010, 21:40:20 
Started by mccass - Last post by Lars
Met jouw config succesvol gedraaid:
        ###################-INFO-#######################

                  Statistiek:
                  11905 programma's online opgehaald.
                  0 programma's uit cache opgehaald.
                  231 hits uit imdb gebruikt.
                  Runtime was 764 seconden.

        ###################-INFO-#######################

Kun je misschien met valgrind of gdb zelf proberen te debuggen?
Misschien dat je dan het regelnummer kan achterhalen, waar het fout gaat in de source.


 77 
 on: 25 December 2010, 10:19:58 
Started by mccass - Last post by mccass
tv_grab_nl_C.conf bijgelsoten

 78 
 on: 25 December 2010, 10:18:42 
Started by mccass - Last post by mccass
Ik heb alle bestanden uit de link gedownload en gecompileerd.
tv_grab_nl_C.conf verwijderd en -configure uitgevoerd
Op regel 1 staat "# tv_grab_nl_C exported"

 79 
 on: 24 December 2010, 20:35:59 
Started by mccass - Last post by Lars
Ik had het volgende verwacht:Holland (tv_grab_nl_C versie: SVN 33)

Je hebt vermoedelijk de svn-info in de directory verwijderd, waardoor versie 'exported' komt.

Je weet zeker dat je de laatste versie hebt??

 80 
 on: 24 December 2010, 15:40:29 
Started by mccass - Last post by mccass
Als ik "tv_grab_nl_C --description:" run dan krijg ik

"Holland (tv_grab_nl_C versie: SVN exported)"

Pages: 1 ... 6 7 [8] 9 10
Powered by MySQL Powered by PHP Powered by SMF 1.1.8 | SMF © 2006-2008, Simple Machines LLC Valid XHTML 1.0! Valid CSS!